O aplicativo FAQMasterFlex foi descontinuado pois não foi adaptado para a versão 7.0 do PHP, assim ele não encontra-se mais disponível no Instalador de Aplicativos da Hostnet desde Março de 2017...